Thema: Uhrzeit?

Forum: Hilfestellung für Portal, Blogs & Co

Autor WilderEngel  


WilderEngel   - 10/4/2005 um 18:44

Geht bei euch dir Zeit vom Forum auch falsch? Bei mir geht sie 2 STunden nach. Irritiert mich ein wenig

HTML-Fee - 10/4/2005 um 18:49

Hallöchen!

Du musst auf den Button "c.panel" gehen, da kannst du die Uhr einstellen!!

Liebe Grüße

Gina

WilderEngel   - 10/4/2005 um 19:03

dankeschön :knuddel:. war wohl zu blond äh blind :lustig:

Kydascha - 10/4/2005 um 19:28

Hehe Wilder Engel,

zu blind ..... ich habe bis heute nicht mal gesehen das hier ne Uhrzeit ist!!

Und ich bin nicht blond im moment!!

Schmunzel, bei mir geht sie aber auch 2 Stunden nach!!

Danke HTML-Fee werde es auch gleich richten!!

LG
Kydascha :Danke:


[Bearbeitet am: 10/4/2005 von Kydascha]

nanni_schnuggale - 10/4/2005 um 19:36

Na das ist ja mal interessant. Ist mir auch noch gar nicht aufgefallen :-)
Habs aber auch gleich geändert.
Danke
LG susanne

HTML-Fee - 10/4/2005 um 20:14

...feixxxx... Blindfische!!

Grinsegrüße

Gina

Yolena - 10/4/2005 um 21:28

Habe meine Uhr dann auch mal um zwei Stunden vorgestellt... Wusste auch nicht, dass das funktioniert (dachte auch immer, die Uhr hier würde richtig gehen) *g*
Habe mich immer gefragt, für was der "c.panel"-Button denn da ist :lustig:
Na, jetzt weiß ich's!
LG Yolena

frangela - 13/4/2005 um 12:37

Hallo

Danke,
jetzt läuft meine Uhr auch wieder richtig. :applaus:

LG
Franziska :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:

vikingprincess - 13/4/2005 um 12:53

Macht bei mir nicht viel aus, wir haengen sowieso 6 Stunden hinterher :lol:
http://img103.echo.cx/img103/60/bnyjammas9yz.gif
Hugs from Joanna

WilderEngel   - 13/4/2005 um 12:59

Puh. Da bin ich ja beruhigt, dass ich nicht das einzige "blinde Huhn" auf dieser Seite bin. Man sollte doch wohl besser die Augen aufmachen. (Sagt mein Chef immer zu mir :-) ) http://www.cheesebuerger.de/images/midi/konfus/e022.gif

Nochmal vielen Dank HTML- Fee
http://www.cheesebuerger.de/images/midi/konfus/e030.gif

Muppes - 13/4/2005 um 13:05

:knuddel:Danke für den Tip HTML-Fee !!

Mußte zwar auch mal erst den c.panel Button suchen, aber ich hab ihn doch noch gefunden.

danny3010 - 26/5/2005 um 10:39

DAAANKE jetzt weiß ich auch warum ich immer zu spät bin.... :lustig: :lustig:

LG Daniela

Dieses Thema kommt von : Die Bastel-Elfe, das Bastelportal mit Ideen und einem Bastelforum.
https://dev2.bastel-elfe.de

URL dieser Webseite:
https://dev2.bastel-elfe.de/modules.php?name=eBoard&file=viewthread&fid=56&tid=5502