Die Bastel-Elfe

Angebote

Motivblock Ostern

Wer ist Online

Alle Mitglieder: 60.096
Registriert Heute: 0
Registriert Gestern: 0
Mitglied(er) online: 0
Gäste Online: 230


Bitte registrieren Sie sich hier. Als angemeldeter Benutzer nutzen Sie den vollen Funktionsumfang dieser Seite.

Home » eBoard
Banner-Marco-Prell-neu

Bastelforum

Sie sind nicht eingeloggt

Forumsübersicht » Stempeln » Problem mit Stempel Nach unten

Best online live casino reviews.

« vorheriges  nächstes »
Aufsteigend sortieren Absteigend sortieren    print
Autor
Betreff: Problem mit Stempel

Beiträge 169
Registriert: 10/11/2011
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 16/3/2013 um 14:00   

Sag mal kennt ihr das auch, das man mit einem Holzstempel einfach nicht ohne Farbrand stempeln kann? Ich hab da nen kleinen Stempel mit "Frohe Ostern" und egal wie ich aufsetzte, es ist immer ein Rand oder es fehlt oben was von der Schrift...

LG Nadine



[Editiert am 16/3/2013 um 15:12 von Schmusimaus]

Profil anzeigen Nach allen Beiträgen dieses Users suchen

Beiträge 9532
Registriert: 21/2/2010
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 16/3/2013 um 14:05   

-das ist immer so, wenn das Motiv nicht nah genug am Rand ausgeschnitten wurde..
ich zieh das Gummi dann ab, schneide neu aus, mache EZ- mount drauf und benutze ihn mit Plastikklotz...
genauso mit den verhasten Schaumstoffstempeln des bekannten Vverkaufssenders- neu montiert, funzen die KLASSE !!

PAPIER....?-...MACHT WENIGSTENS NICHT DICK !!!
--------------------------------------
-Verpatet mit AnkeAN, falls ich mal 'verschütt' gehe...

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 1

Beiträge 169
Registriert: 10/11/2011
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 16/3/2013 um 15:12   

ich würde den so ungern zerschnipseln...

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 2

Beiträge 9532
Registriert: 21/2/2010
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 16/3/2013 um 15:16   

dann versuche trotz HOLZ mit einer feinen, aber kräftigen Schere, die Stellen von Gummi abzuschneiden, wo der Rand sich abdrückt...das gummi sieht dann zwar etwas angeknabbert aus, aber mir is das egal- Hauptsache stempelt ordentlich..
- außerdem kannst du ja auch, wenn Du alles am Stempelholz säuerlich abkratzt, den darauf neu montieren..



[Editiert am 16/3/2013 um 15:18 von Mandarine]
PAPIER....?-...MACHT WENIGSTENS NICHT DICK !!!
--------------------------------------
-Verpatet mit AnkeAN, falls ich mal 'verschütt' gehe...

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 3

Beiträge 169
Registriert: 10/11/2011
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 16/3/2013 um 15:37   

Das könnte ich probieren...danke

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 4

Beiträge 5344
Registriert: 25/9/2005
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 16/3/2013 um 20:02   

Das Problem hab ich auch bei einigen :mad:
Hab immer ein feuchtes Tuch parat liegen und wische bevor ich den Stempel abdrücke den Rand ab .

Liebe Grüsse Angie

Patenschwester von Binahex :-)
Trollsmaus private Nervensäge :-)

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 5
« vorheriges  nächstes »      print
Forumsübersicht » Stempeln » Problem mit Stempel Nach oben


mxBoard 2.3., © 2011-2016 by pragmaMx.org

Play best casino slots at this site https://onlineslots.money/.

Suchen


Login

Werbung