Die Bastel-Elfe

Angebote

bastelnnachzahlen

Wer ist Online

Alle Mitglieder: 60.079
Registriert Heute: 2
Registriert Gestern: 1
Mitglied(er) online: 0
Gäste Online: 105


Bitte registrieren Sie sich hier. Als angemeldeter Benutzer nutzen Sie den vollen Funktionsumfang dieser Seite.

Home » eBoard
Preiswerte Angebote

Best online live casino reviews.

« vorheriges  nächstes »
Aufsteigend sortieren Absteigend sortieren    print
Autor
Betreff: Bild weg

Beiträge 18535
Registriert: 12/5/2008
Status: Offline
Geschlecht: weiblich

smilies/10.jpg erstellt am: 26/8/2008 um 14:08   

Mein Bild "Nostalgische Karte FG", was ich unter Stempeln eingestellt habe, ist auf einmal weg, es erscheint weißes Kästchen mit rotem Kreuz. Weiß nicht mehr warum das so ist?


Sehe gerade daß es bei anderen Elfen genauso ist.



[Editiert am 26/8/2008 um 14:10 von Wasserstern]
Freue mich über Kommentare,
danke.

http://meinebastel.blogspot.com

Profil anzeigen Nach allen Beiträgen dieses Users suchen

red_folder.gif erstellt am: 26/8/2008 um 14:10   

Ich habe mein Fotoalbum bei Arcor... und wenn die mal ein Problem haben, mit ihrer Seite, dann sieht man bei mir auch die Fotos nicht...
vielleicht ist das bei Dir auch sowas...?


Antwort 1

Beiträge 18535
Registriert: 12/5/2008
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 26/8/2008 um 14:15   

Geht hier der Bilderklau um? :lol: :lol: :lol:
Wie soll man da Kommentare abgeben?

Freue mich über Kommentare,
danke.

http://meinebastel.blogspot.com

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 2

Beiträge 18535
Registriert: 12/5/2008
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 26/8/2008 um 14:51   

Alles wieder zu sehen.

Freue mich über Kommentare,
danke.

http://meinebastel.blogspot.com

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 3

Beiträge 19360
Registriert: 21/10/2005
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 26/8/2008 um 21:07   

Hallöchen

wenn Bilder nicht zu sehen sind, dann liegt das teilweise am Server, wo das Bild liegt. Es kann auch sein, dass er kurzzeitig nicht verfügbar ist und dann werden die Bilder nicht angezeigt.

Dann heißt es entweder neu hochladen oder etwas Geduld, denn wenn dann der Server wieder funktioniert, sind die Bilder wieder da

Lg
sunny

http://up.picr.de/32355863cf.png

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 4

Beiträge 484
Registriert: 15/2/2007
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 13/9/2008 um 05:33   

Dazu habe ich auch gleich eine Frage. Meine Bilder sind auch bei Arcor "zwischengelagert". Mir ist aufgefallen, dass sämtliche Bilder aus älteren Beiträgen (Beispiel vom 09.06. klick) nicht mehr zu sehen sind. Habs jetzt ein paar mal getestet, die Bilder sind überhaubt nicht mehr zu sehen. Aus neueren Beiträgen schon. Ist das ein Arcor Problem, dass man die Bilder irgendwann gar nicht mehr sehen kann? Das ist ja grad mal 3 Monate her! Das ist mir schon mal vor ca. 6 Monaten aufgefallen, aber da hatte ich nicht weiter drauf geachtet.

LG Mirjam

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 5

Beiträge 768
Registriert: 18/1/2007
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 13/9/2008 um 05:38   

Hallo,
ich habe mich auch schon darüber geärgert, dass man Bilder aus älteren Beiträgen nicht mehr sehen kann. Woran liegt das nur?

LG
Angelika :happy:

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 6

Beiträge 3287
Registriert: 21/4/2007
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 13/9/2008 um 06:59   

Ich hatte das Problem auch mit einem Stempel in meinem Flohmarkt. Aber wie gesagt nur ein Stempelbild war weg, die anderen waren noch da. Habe das Foto nach mehrmaligen verzweifelten Versuchen wieder neu hochgeladen und nun ist es wieder da. Verstehen tue ich es auch nicht.

LG Gabi

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 7

Beiträge 19360
Registriert: 21/10/2005
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 13/9/2008 um 09:01   

@ mirijam

ja, das ist ein Arcor Problem. Wenn das Bild da eine gewisse Zeit liegt, dann wird das stillgelegt. Mir wurde mal gesagt, du musst da was anklicken, dass es wieder aktuell ist. So genau weiß ich das allerdings nicht, denn ich hab kein Arcor.

LG
sunny

http://up.picr.de/32355863cf.png

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 8

Beiträge 19360
Registriert: 21/10/2005
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 13/9/2008 um 09:03   

@ Betorres und minella

die Erklärung hatte ich oben gepostet.. Manchmal passiert es halt, dass Bilder entweder von den uploadservicen gelöscht werden, so ist es nicht mehr zu sehen, oder der Server war mal platt, dann ist das Bild auch nicht mehr zu sehen.. es kann verschiedene Gründe haben.

LG
Sunny

http://up.picr.de/32355863cf.png

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 9

Beiträge 484
Registriert: 15/2/2007
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 13/9/2008 um 16:50   

Danke schön, auch wenns mir jetzt auch nützt :knuddel:

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 10
« vorheriges  nächstes »      print
Forumsübersicht » Hilfestellung für Portal, Blogs & Co » Bild weg Nach oben


mxBoard 2.3., © 2011-2016 by pragmaMx.org

Play best casino slots at this site https://onlineslots.money/.

Suchen


Login

heutige Geburstage

Herzlichen Glückwunsch zum Geburtstag Folgende Mitglieder haben heute Geburtstag:
  • Dschaenis: 22 Jahre
  • Minchen2001: 19 Jahre

Werbung